Android5.0以上、BLE対応端末でご利用いただけます。

下記のリンクより、アプリケーションをダウンロードしてご利用ください。

関連記事