推奨環境はiOS11.4以上、Bluetooth4.0対応端末となります。

下記のリンクより、アプリケーションをダウンロードしてご利用ください。

関連記事